Kabelbruch bei der Bremsverschleißanzeige

(anzeigen)

Inhaltsverzeichnis

Scanning...

Wenn die Bremsverschleißanzeige im Bordcomputer nur manchmal aufleuchtet,

...ist wohl ein Kabelbruch in einem der Radkästen schuld. Sobalb man lenkt unterbricht die Schleife und das gelbe Symbol (ein grosser Kreis und vier Striche drumherum) leuchtet dann ständig weiter (Anzeige ist verriegelt, erst bei Zündung aus geht sie wieder weg).

Das Kabel läuft vom KI (26-poliger brauner Stecker) nach unten zum Fahrerfussraum (gelber Stecker, 10-fach, am Relaishalter mit schwarz-braunem Kabel) und dann nach vorne unter dem ABS-Kasten durch und jeweils von vorn in den Radkasten rein. Die schwarzen Gummitüllen kann man mit etwas Geschick wiederverwenden (sind aufgeklebt) und mit den richtigen Abständen ein neues Kabel einziehen und evt. im Motorraum muffen.

Schaltplan: (Zum Vergrössern anklicken)


(externes Bild)


Anmerkungen

  • Die Stecker und Buchsen am Reifen sollte man auch mal reinigen, mit ein bisschen Feingefühl sind die Kontakte wiederverwendbar (das Lilane runde vorne kann man mit einem Schraubendreher heraushebeln), indem man das neue Kabel auflötet.
  • Fehlerbild aus dem 44/C3: Nach dem Anlassen blinkt die rote Anzeige oben zwischen Tacho und Uhr/Drehzahlmesser (Kreis mit 2 Kreissegmanten rechts und links) für ein paar Sekunden. Im Endzustand blinkt sie dauernd. Mögliche Ursachen:
* Flüssigkeitsstand im Vorratsbehälter für Hydrauliköl bzw. der Sensor
* Flüssigkeitsstand im Vorratsbehälter für Bremsflüssigkeit bzw. der Sensor
* nicht ganz so offensichtlich: Defekter Stecker oder Kabelbruch an den Bremsbelägen (Verschleißanzeige)

Siehe auch